Subject: [netmod] draft-ietf-netmod-syslog-model-04.txt Implementations

From: "Clyde Wildes (cwildes)" <[email-masked]>
Date: Mon, 20 Jul 2015 17:57:21 +0000

Carl,

Thanks for your question in the Netmod meeting during the review of the ietf-syslog model.

Regarding the model implementation: the model has been implemented in ODL and internally in Cisco's NXOS.

Thanks,

Clyde

---

From: "Carl Moberg (camoberg)" <[email-masked]>
Date: Mon, 20 Jul 2015 18:14:46 +0000

Clyde,

 Excellent, thanks!

> On Jul 20, 2015, at 7:57 PM, Clyde Wildes (cwildes) <[email-masked]> wrote:
> 
> Carl,
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod