Subject: Re: [netmod] Agenda posted for IETF 93 meeting

From: Kent Watsen <[email-masked]>
Date: Fri, 17 Jul 2015 08:47:11 +0000

All, the agenda has been updated as follows:

  1. Pravin Gohite is now presenting draft-ietf-netmod-syslog-model-04
  2. Added 5 minutes for draft-bogdanovic-netmod-yang-model-classification-03
  3. Added 5 minutes for  draft-wilton-netmod-intf-vlan-yang-00
  4. Reordered Tuesday's presentations

Presenters:
  - please send your slides to the chairs no later than the night before your presentation
  - Monday's schedule has no wiggle room, please adhere to your time allocations!

Thanks,
Kent

From: Kent Watsen <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, July 15, 2015 at 4:05 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [netmod] Agenda posted for IETF 93 meeting

The preliminary agenda for the two NETMOD sessions has been posted here:

https://www.ietf.org/proceedings/93/agenda/agenda-93-netmod

Please note that a discussion regarding Open Config will not occur due to scheduling conflicts.  Otherwise, please let us know if any adjustments are needed.

Thanks,
Kent

---

From: Kent Watsen <[email-masked]>
Date: Tue, 21 Jul 2015 09:57:07 +0000

All, the agenda for today's meeting has been updated.  The update is as follows:

  * 10 min: draft-bjorklund-netmod-openconfig-reply-00 (Juergen Schoenwaelder)

Thanks,
Kent

From: Kent Watsen <[email-masked]<mailto:[email-masked]>>
Date: Friday, July 17, 2015 at 10:47 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [netmod] Agenda posted for IETF 93 meeting

Presenters:

Thanks,
Kent

Thanks,
Kent