Subject: [netmod] Agenda posted for IETF 93 meeting

From: Kent Watsen <[email-masked]>
Date: Wed, 15 Jul 2015 20:05:15 +0000

The preliminary agenda for the two NETMOD sessions has been posted here:

https://www.ietf.org/proceedings/93/agenda/agenda-93-netmod

Please note that a discussion regarding Open Config will not occur due to scheduling conflicts.  Otherwise, please let us know if any adjustments are needed.

Thanks,
Kent

---

From: Benoit Claise <[email-masked]>
Date: Thu, 16 Jul 2015 09:30:12 +0200

Dear all,
> Please note that a discussion regarding Open Config will not occur due 
> to scheduling conflicts.
Fine, but let's not postpone these important discussions too long.

Regards, Benoit
> Otherwise, please let us know if any adjustments are needed.
>
> Thanks,
> Kent
>
>
>
>
>
>
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod