Subject: [netmod] WebEx meeting invitation: NETMOD YANG 1.1

From: NETMOD Working Group <[email-masked]>
Date: Mon, 31 Aug 2015 13:48:27 +0000 (GMT)

Hello,

NETMOD Working Group invites you to join this WebEx meeting.

NETMOD YANG 1.1
Monday, August 31, 2015
4:00 pm  |  Europe Summer Time (Berlin, GMT+02:00)  |  1 hr

JOIN WEBEX MEETING
https://ietf.webex.com/ietf/j.php?MTID=m10ec8aabef18d17977fec8e241d45553
Meeting number: 647 586 690
Meeting password: beizai2U

JOIN BY PHONE
1-877-668-4493 Call-in toll free number (US/Canada) 
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 647 586 690

Toll-free dialing restrictions: 
http://www.webex.com/pdf/tollfree_restrictions.pdf

Add this meeting to your calendar:
https://ietf.webex.com/ietf/j.php?MTID=mdf24bdd4d4f6cbce52043f599528802f

Can't join the meeting? Contact support here:
https://ietf.webex.com/ietf/mc

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 31 Aug 2015 15:51:44 +0200

Hi,

we will use this etherpad to take notes:

http://etherpad.tools.ietf.org:9000/p/notes-ietf-netmod-virtual-interim-2015-08-31?useMonospaceFont=true

Talk to you later.

/js

> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: Ladislav Lhotka <[email-masked]>
Date: Mon, 31 Aug 2015 16:07:42 +0200

Hi,

the invitation has 4:00 pm CEST as the start time. It seems it should be 5:00 pm CEST.

Lada

> On 31 Aug 2015, at 15:48, NETMOD Working Group <[email-masked]> wrote:
> 
> Hello,
> Join WebEx meeting
> Join by phone
> Toll-free calling restrictions
>  
> Add this meeting to your calendar.
>  
> Can't join the meeting? Contact support.
>  
> <WebEx_Meeting.ics>_______________________________________________
> netmod mailing list
> [email-masked]

--
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: E74E8C0C

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 31 Aug 2015 16:11:53 +0200

> the invitation has 4:00 pm CEST as the start time. It seems it should be 5:00 pm CEST.

Oops. I will try to get it fixed...

/js