Subject: [netmod] pptx version of draft-mansfield slides for IETF 94

From: Scott Mansfield <[email-masked]>
Date: Thu, 5 Nov 2015 05:35:56 +0000

There is an embedded pdf file on one of the slides that (ironically) doesn't show up if the pptx is converted to pdf.

Responding to a suggestion to provide the source to the list.

Regards,
-scott.

Scott Mansfield
Ericsson Inc.
+1 724 931 9316

---

From: Lou Berger <[email-masked]>
Date: Thu, 05 Nov 2015 15:12:37 +0900

If you take the PDF link and replace pdf with pptx you should get the 
source file...

Lou

On November 5, 2015 2:36:30 PM Scott Mansfield 
<[email-masked]> wrote:

> There is an embedded pdf file on one of the slides that (ironically) 
> doesn't show up if the pptx is converted to pdf.
>
> ----------
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod
>