Subject: Re: [netmod] Call to adopt draft-bogdanovic-netmod-yang-model-classification-05 as NETMOD WG Draft

From: Nadeau Thomas <[email-masked]>
Date: Mon, 7 Dec 2015 11:29:27 -0800

There have been no negative comments during the call for adoption, so we will move forward
with the document.

	Will the authors please publish the document as draft-netmod-yang-model-classification-00 and notify the WG?

	Thank you,

	—Tom

> On Nov 30, 2015:4:40 AM, at 4:40 AM, Nadeau Thomas <[email-masked]> wrote:
> 
> 
> 	NETMOD:
> 
> 	This is an official call to adopt draft-bogdanovic-netmod-yang-model-classification-05 
> as a NETMOD WG draft.  Joel our AD has agreed with the chairs and authors that it is a good idea 
> for this to go through the working group rather than it going as an AD-sponsored draft.  This 
> will explicitly give the draft feedback from the working group and make it a better
> document.  Please provide any feedback you might have on this by Monday, December 7, 2015 at 
> 8AM EST. 
> 
> 	Kent and Tom (as NETMOD co-chairs)
> 
> 
> 
>

---

From: "Carl Moberg (camoberg)" <[email-masked]>
Date: Mon, 7 Dec 2015 19:35:26 +0000

Will do, thanks.

> On Dec 7, 2015, at 11:29 AM, Nadeau Thomas <[email-masked]> wrote:
> 
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod