Subject: [netmod] I-D Action: draft-ietf-netmod-acl-model-07.txt

From: [email-masked]
Date: Fri, 11 Mar 2016 09:59:30 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the NETCONF Data Modeling Language of the IETF.

        Title           : Network Access Control List (ACL) YANG Data Model
        Authors         : Dean Bogdanovic
                          Kiran Agrahara Sreenivasa
                          Lisa Huang
                          Dana Blair
	Filename        : draft-ietf-netmod-acl-model-07.txt
	Pages           : 27
	Date            : 2016-03-11

Abstract:
   This document describes a data model of Access Control List (ACL)
   basic building blocks.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-netmod-acl-model/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-netmod-acl-model-07

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-netmod-acl-model-07

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Dean Bogdanovic <[email-masked]>
Date: Thu, 17 Mar 2016 08:06:43 -0400

The ver 07 has incorporated comments from the WG LC and it has been moved to YANG 1.1

Dean

> Begin forwarded message:
> 
> From: [email-masked]
> Subject: [netmod] I-D Action: draft-ietf-netmod-acl-model-07.txt
> Date: March 11, 2016 at 12:59:30 PM EST
> To: <[email-masked]>
> Cc: [email-masked]
> 
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod