Subject: [netmod] YANG Advice/Editing Session at IETF95 ?

From: "Sterne, Jason (Nokia - CA)" <[email-masked]>
Date: Mon, 7 Mar 2016 15:48:34 +0000

Hi all,

Is there a YANG editing/advice session in the works for IETF95 ?  I don't see it on the prelim IETF95 agenda.

Regards,
Jason

---

From: Eliot Lear <[email-masked]>
Date: Mon, 7 Mar 2016 17:03:28 +0100

I'd be interested in this as well.

On 3/7/16 4:48 PM, Sterne, Jason (Nokia - CA) wrote:
> Hi all,
>  
> Is there a YANG editing/advice session in the works for IETF95 ?  I
> don’t see it on the prelim IETF95 agenda.
>  
> Regards,
> Jason
>  
>
>
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

---

From: Kent Watsen <[email-masked]>
Date: Mon, 7 Mar 2016 17:23:04 +0000

No, there will not be a YANG advice and editing session at IETF95.

A number of YANG Doctors will be at the Hackathon both Saturday and Sunday, so some help can be had there.

Kent

From: netmod <[email-masked]<mailto:[email-masked]>> on behalf of Eliot Lear <[email-masked]<mailto:[email-masked]>>
Date: Monday, March 7, 2016 at 11:03 AM
To: "Sterne, Jason (Nokia - CA)" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [netmod] YANG Advice/Editing Session at IETF95 ?

Is there a YANG editing/advice session in the works for IETF95 ?  I don’t see it on the prelim IETF95 agenda.

Regards,
Jason

_______________________________________________
netmod mailing list
[email-masked]<mailto:[email-masked]>https://www.ietf.org/mailman/listinfo/netmod