Subject: [netmod] typo in yang-11

From: Andy Bierman <[email-masked]>
Date: Wed, 2 Mar 2016 19:44:46 -0800

Hi,

IMO the YANG 1.1 draft should use a github issue tracker so
I don't have to send typo stuff to the list.

The example on pg 48 has a wrong end tag

         <reset>
           <delay>10</delay>
         </down>

Andy

---

From: Martin Bjorklund <[email-masked]>
Date: Mon, 07 Mar 2016 11:17:44 +0100 (CET)

> The example on pg 48 has a wrong end tag

Thanks, now fixed.

/martin