Subject: Re: [netmod] 3 RFCs in 1 day!

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Thu, 1 Sep 2016 10:15:06 +0200

I say CHEERS or RRRRUMMMMBA to that

Bert

On 01/09/16 07:54, Juergen Schoenwaelder wrote:
> With the publication of these three RFCs a major milestone has been
> reached - a big thank you to Martin and Lada and everybody who
> contributed to the development of these specifications over the last
> two years. This work involved 1 interim meeting, 22 virtual interim
> meetings and the resolution of 60 tracked issues, and countless
> messages on the mailing list. Lets have a virtual celebration today!
>
> /js
>
> On Wed, Aug 31, 2016 at 07:57:16PM -0700, Andy Bierman wrote:
>> Hi,
>>
>> I get to be the first to thank Martin and Lada for all the work
>> that went into these RFCs. YANG 1.1 is finally done!
>>
>> Now I hope we start seeing lots of implementations of these RFCs.
>>
>>
>> Andy
>
>> _______________________________________________
>> netmod mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/netmod
>
>

---

From: "Ersue, Mehmet (Nokia - DE/Munich)" <[email-masked]>
Date: Thu, 1 Sep 2016 09:53:32 +0000

+1

Mehmet

Sent from my Samsung Galaxy smartphone.

-------- Ursprüngliche Nachricht --------
Von: Benoit Claise <[email-masked]>
Datum: 01.09.16 09:37 (GMT+02:00)
An: [email-masked]
Betreff: Re: [netmod] 3 RFCs in 1 day!

Indeed, great achievement.
Thanks to everybody involved.

Regards, Benoit.

---

From: Balazs Lengyel <[email-masked]>
Date: Thu, 1 Sep 2016 12:08:01 +0200

Congratulations and ROOOOMBAA !

Balazs

On 2016-09-01 11:53, Ersue, Mehmet
(Nokia - DE/Munich) wrote:

+1

Mehmet

Sent from my Samsung
Galaxy smartphone.

-------- Ursprüngliche Nachricht --------

An: [email-masked]

Regards, Benoit.

netmod mailing list

[email-masked]

--
Balazs Lengyel Ericsson Hungary Ltd.
Senior Specialist
Mobile: +36-70-330-7909 email: [email-masked]

---

From: Lou Berger <[email-masked]>
Date: Thu, 01 Sep 2016 06:12:44 -0400

On September 1, 2016 2:16:22 AM Ladislav Lhotka <[email-masked]> wrote:

>
>> On 01 Sep 2016, at 04:57, Andy Bierman <[email-masked]> wrote:
>>
>> Hi,
>>
> And big thanks to you and all others who contributed. Jürgen also did an 
> amazing job in organizing the work on YANG 1.1.
>

Well said!

> Cheers, Lada

And keep up the good work!

Lou
> Ladislav Lhotka, CZ.NIC Labs
> PGP Key ID: E74E8C0C
>
>
>
>

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 2 Sep 2016 05:24:29 -0400

+1.   Martin and Lada have done a wonderful job! 

Sue Hares

From: netmod [mailto:[email-masked]] On Behalf Of Andy Bierman
Sent: Wednesday, August 31, 2016 10:57 PM
To: [email-masked]
Subject: [netmod] 3 RFCs in 1 day!

Hi,

 

Andy

---

From: Dan Romascanu <[email-masked]>
Date: Fri, 2 Sep 2016 15:04:00 +0300

Great Work indeed! Thanks to all who contributed. Go, Go YANG 1.1!

Dan

On Fri, Sep 2, 2016 at 12:24 PM, Susan Hares <[email-masked]> wrote:

> *From:* netmod [mailto:[email-masked]] *On Behalf Of *Andy
> Bierman
> *Sent:* Wednesday, August 31, 2016 10:57 PM
> *To:* [email-masked]
> *Subject:* [netmod] 3 RFCs in 1 day!
>
>
>
> Hi,
>
>
>