Subject: [netmod] draft-ietf-netmod-acl-model

From: Eliot Lear <[email-masked]>
Date: Fri, 13 Apr 2018 17:48:59 +0200

status on this draft?

---

From: Kent Watsen <[email-masked]>
Date: Mon, 16 Apr 2018 20:20:27 +0000

[just back from PTO]

I'll be doing the shepherd write-up shortly.

Kent // shepherd

===== original message =====

status on this draft?

_______________________________________________
netmod mailing list
[email-masked]
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=9zkP0xnJUvZGJ9EPoOH7Yhqn2gsBYaGTvjISlaJdcZo&m=eNb8cQPP6UKZRkxwihiN-z2IxAX8NeN8EW_zx79bZNM&s=hsGZ2CsqBhVDm_ieyogCxxV6bC7wREso4Q78xwDNIcg&e=