Subject: Re: [netmod] IETF 102 presentation requests

From: nicola sambo <[email-masked]>
Date: Mon, 2 Jul 2018 11:04:06 +0200

Dear Kent,

we'd like to ask for a slot related to this draft

https://datatracker.ietf.org/doc/draft-sambo-netmod-yang-fsm/?include_text=1

Thanks. Best,
Nicola

Il giovedì 28 giugno 2018, Kent Watsen <[email-masked]> ha scritto:

> Per the Important Dates [1], the draft submission cutoff deadline
> in this Monday, July 2nd.  Please be sure sure to submit updates
> for your drafts before then!
>
> [1] https://datatracker.ietf.org/meeting/important-dates/
>
> Thanks,
> Kent // co-chair
>
>
>
>
>
> Just a quick reminder for folks to send presentation requests.
> Please have requests in no later than this Sunday (July 1st).
>
> K.
>
> ===== original message =====
>
> Dear WG,
>
> The chairs notice that the preliminary IETF 102 Agenda has been posted
> [1].  NETMOD is scheduled to meet Tuesday afternoon and Friday morning,
> both sessions are two hours.
>
> *** Yes, NETMOD is meeting on Friday, the last day of the conference! ***
>
> If you are interested in presenting to the WG, please send your
> presentation requests to the "netmod-chairs" alias with the following
> information, for each presentation request, if more than one:
>
>   - name of the drafts (if any)
>   - name of presentation (usually same as the name of the draft)
>   - name of the presenters
>   - desired time request in minutes.
>
> [1] https://urldefense.proofpoint.com/v2/url?u=https-3A__
> datatracker.ietf.org_meeting_102_agenda.html&d=DwIGaQ&c=
> HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=
> 9zkP0xnJUvZGJ9EPoOH7Yhqn2gsBYaGTvjISlaJdcZo&m=
> nEV2vxzatgmspqtjKXgo65Ks6s4yoUMZhzJXu_zH7lo&s=
> uo8nf0yFGjYAZxAwBRhUZkmMjunNiNHUUgiYOEakOxA&e=
>
> Thanks!
> Kent (and Lou and Joel)
>
>
>
>
>
>
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod
>

---

From: Igor Bryskin <[email-masked]>
Date: Fri, 13 Jul 2018 16:39:36 +0000

Hi Kent,

Please, find in the attached.

Igor

-----Original Message-----
From: netmod [mailto:[email-masked]] On Behalf Of Kent Watsen
Sent: Tuesday, June 26, 2018 10:29 AM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [netmod] IETF 102 presentation requests

K.

Dear WG,

The chairs notice that the preliminary IETF 102 Agenda has been posted [1].  NETMOD is scheduled to meet Tuesday afternoon and Friday morning, both sessions are two hours.

If you are interested in presenting to the WG, please send your presentation requests to the "netmod-chairs" alias with the following information, for each presentation request, if more than one:

[1] https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_agenda.html&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=9zkP0xnJUvZGJ9EPoOH7Yhqn2gsBYaGTvjISlaJdcZo&m=nEV2vxzatgmspqtjKXgo65Ks6s4yoUMZhzJXu_zH7lo&s=uo8nf0yFGjYAZxAwBRhUZkmMjunNiNHUUgiYOEakOxA&e=

Thanks!
Kent (and Lou and Joel)