Subject: Re: [netmod] WG adoption poll for draft-clemm-netmod-nmda-diff-00

From: Qin Wu <[email-masked]>
Date: Tue, 2 Oct 2018 08:54:55 +0000

Support to adopt this draft.

-Qin
On Mon, 2018-10-01 at 18:48 +0000, Kent Watsen wrote:
> The IETF 102 in-room poll should really good support to adopt this 
> draft, and no objections.
> 
> This email starts an adoption poll for:
> 
>   https://tools.ietf.org/html/draft-clemm-netmod-nmda-diff-00
> 
> Please indicate your support or objection to the adoption poll. 
> If objecting, please state your reasons on this thread.
> 
> Kent (and Lou and Joel)
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 2 Oct 2018 14:10:53 +0000

Support. 

On 10/1/18, 2:48 PM, "netmod on behalf of Kent Watsen" <[email-masked] on behalf of [email-masked]> wrote:

    The IETF 102 in-room poll should really good support to adopt
    this draft, and no objections.

    
    
    Kent (and Lou and Joel)