Subject: Re: [netmod] WG adoption poll draft-kwatsen-netmod-artwork-folding-08

From: Qin Wu <[email-masked]>
Date: Thu, 18 Oct 2018 15:00:26 +0000

Yes/support.

-Qin

-----Original Message-----
From: Lou Berger <[email-masked]>
Date: Thursday, October 18, 2018 at 9:11 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: WG adoption poll draft-kwatsen-netmod-artwork-folding-08
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Thursday, October 18, 2018 at 9:11 AM

All,

This is start of a two week poll on making
draft-kwatsen-netmod-artwork-folding-08 a working group document. Please send email to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your reservations with the document.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends Nov 1.

Thanks,

Lou (and co-chairs)

_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod

---

From: wangzitao <[email-masked]>
Date: Mon, 22 Oct 2018 02:23:18 +0000

Yes/support.

BR.
Michael

-----邮件原件-----
发件人: netmod [mailto:[email-masked]] 代表 Lou Berger
发送时间: 2018年10月18日 21:04
收件人: NetMod WG <[email-masked]>
抄送: NetMod WG Chairs <[email-masked]>
主题: [netmod] WG adoption poll draft-kwatsen-netmod-artwork-folding-08

All,

The poll ends Oct 1.

Thanks,

Lou (and co-chairs)

---

From: "Wubo (lana)" <[email-masked]>
Date: Tue, 23 Oct 2018 01:05:56 +0000

Yes/support.

Bo

> 发送时间: 2018年10月18日 21:13
> 主题: Re: [netmod] WG adoption poll draft-kwatsen-
> netmod-artwork-folding-08
> 
> Poll ends Nov 1 - sorry about that...
> 
> 
> On 10/18/2018 9:03 AM, Lou Berger wrote:
> > All,
> >
> > draft-kwatsen-netmod-artwork-folding-08 a working
> group document.
> > Please send email to the list indicating "yes/support" or
> "no/do not
> > support".  If indicating no, please state your reservations
> with the
> > document.  If yes, please also feel free to provide
> comments you'd
> > like to see addressed once the document is a WG
> document.
> >
> > The poll ends Oct 1.
> >
> > Thanks,
> >
> > Lou (and co-chairs)
> >
> >