Subject: [netmod] WG adoption poll for draft-clemm-netmod-nmda-diff-00

From: Kent Watsen <[email-masked]>
Date: Mon, 1 Oct 2018 18:48:21 +0000

The IETF 102 in-room poll should really good support to adopt
this draft, and no objections.

This email starts an adoption poll for:

  https://tools.ietf.org/html/draft-clemm-netmod-nmda-diff-00

Please indicate your support or objection to the adoption poll. 
If objecting, please state your reasons on this thread.

Kent (and Lou and Joel)

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 1 Oct 2018 13:07:38 -0700

Support as co-author

Cheers,
Jeff
On Oct 1, 2018, 11:48 AM -0700, Kent Watsen <[email-masked]>, wrote:
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

---

From: Alexander Clemm <[email-masked]>
Date: Mon, 1 Oct 2018 22:21:27 +0000

Support as coauthor
--- Alex

> -----Original Message-----
> From: netmod [mailto:[email-masked]] On Behalf Of Kent Watsen
> Sent: Monday, October 01, 2018 2:48 PM
> To: [email-masked]
> Subject: [netmod] WG adoption poll for draft-clemm-netmod-nmda-diff-00
> 
> The IETF 102 in-room poll should really good support to adopt this draft, and no
> objections.
>

---

From: Ladislav Lhotka <[email-masked]>
Date: Tue, 02 Oct 2018 09:45:24 +0200

Support. Lada

-- 
Ladislav Lhotka
Head, CZ.NIC Labs
PGP Key ID: 0xB8F92B08A9F76C67

---

From: Robert Wilton <[email-masked]>
Date: Tue, 2 Oct 2018 15:07:29 +0100

Support.

On 01/10/2018 19:48, Kent Watsen wrote:
> .

---

From: Martin Bjorklund <[email-masked]>
Date: Tue, 02 Oct 2018 16:18:52 +0200 (CEST)

Hi,

I support the adoption of this document.

/martin

---

From: Yingzhen Qu <[email-masked]>
Date: Tue, 2 Oct 2018 14:21:51 +0000

Support As coauthor.

--------------------------------------------------
Thanks,
Yingzhen
发件人：Kent Watsen
收件人：[email-masked],
时间：2018-10-01 14:48:55
主 题：[netmod] WG adoption poll for draft-clemm-netmod-nmda-diff-00

Kent (and Lou and Joel)

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 2 Oct 2018 13:02:52 -0400

Support!  Important work! 

Susan Hares 

From: netmod [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Monday, October 1, 2018 4:08 PM
To: [email-masked]; Kent Watsen
Subject: Re: [netmod] WG adoption poll for draft-clemm-netmod-nmda-diff-00

Support as co-author

Cheers, 

Jeff

Kent (and Lou and Joel)

---

From: Kent Watsen <[email-masked]>
Date: Tue, 2 Oct 2018 20:55:20 +0000

Support.

Kent // contributor

-----Original Message-----
From: Kent Watsen <[email-masked]>
Date: Monday, October 1, 2018 at 2:48 PM
To: "[email-masked]" <[email-masked]>
Subject: WG adoption poll for draft-clemm-netmod-nmda-diff-00

The IETF 102 in-room poll showed really good support to adopt
this draft, and no objections.

Kent (and Lou and Joel)

---

From: Balázs Lengyel <[email-masked]>
Date: Wed, 3 Oct 2018 08:57:15 +0000

Support. Balazs

-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
Senior Specialist
Mobile: +36-70-330-7909              email: [email-masked]

---

From: Xufeng Liu <[email-masked]>
Date: Mon, 8 Oct 2018 21:39:47 -0400

support.

Thanks,
- Xufeng

---

From: Tianran Zhou <[email-masked]>
Date: Tue, 9 Oct 2018 06:07:00 +0000

Support.

Cheers,
Tianran

> Sent: Tuesday, October 02, 2018 2:48 AM
> To: [email-masked]
> The IETF 102 in-room poll should really good support to adopt this draft,
> and no objections.
>

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 9 Oct 2018 12:52:54 -0400

Support – 

I’m not sure I saw this on the list. 

Cheerily, Sue Hares 

--------

Kent (and Lou and Joel)