Subject: [netmod] Eric Rescorla's No Objection on draft-ietf-netmod-schema-mount-12: (with COMMENT)

From: Eric Rescorla <[email-masked]>
Date: Wed, 07 Nov 2018 20:27:34 -0800

Eric Rescorla has entered the following ballot position for
draft-ietf-netmod-schema-mount-12: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-netmod-schema-mount/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Thank you for addressing my DISCUSS

---

From: joel jaeggli <[email-masked]>
Date: Thu, 8 Nov 2018 11:59:09 +0700

Thanks all

Glad that was acceptable.

Joel 

> On Nov 8, 2018, at 11:27, Eric Rescorla <[email-masked]> wrote:
>

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 8 Nov 2018 05:37:52 -0000

Thanks!

Was a useful Discuss, and good to be moving the cluster forward.

Adrian

> -----Original Message-----
> From: netmod [mailto:[email-masked]] On Behalf Of Eric Rescorla
> Sent: 08 November 2018 04:28
> To: The IESG
> Cc: [email-masked]; [email-masked]; [email-masked]; draft-ietf-
> [email-masked]
> Subject: [netmod] Eric Rescorla's No Objection on draft-ietf-netmod-schema-
> mount-12: (with COMMENT)
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod