Subject: Re: [netmod] Adoption poll for draft-schoenw-netmod-rfc6991-bis-00

From: Balázs Lengyel <[email-masked]>
Date: Mon, 1 Apr 2019 10:40:34 +0000

I support the draft. Balazs

On 2019. 03. 25. 21:30, Kent Watsen
wrote:

This email begins a 2-week adoption poll for:

https://tools.ietf.org/html/draft-schoenw-netmod-rfc6991-bis-00

Please voice your support or objections before
April 8.

Kent (and Lou and Joel)

_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod

--
Balazs Lengyel Ericsson Hungary Ltd.
Senior Specialist
Mobile: +36-70-330-7909 email: [email-masked]

---

From: Kent Watsen <[email-masked]>
Date: Mon, 8 Apr 2019 18:28:56 +0000

This message concludes the adoption poll for draft-schoenw-netmod-rfc6991-bis-00.   The working group consensus strongly supports adoption, and no IPR issues were identified.  Thus this draft is adopted as a working group item.

Authors, please resubmit this document as draft-ietf-netmod-rfc6991-bis-00 with the only change being the name and publication date.  

Thank you,
Kent (and Lou and Joel)

> On Mar 25, 2019, at 4:30 PM, Kent Watsen <[email-masked]> wrote:
> 
>     https://tools.ietf.org/html/draft-schoenw-netmod-rfc6991-bis-00 <https://tools.ietf.org/html/draft-schoenw-netmod-rfc6991-bis-00>
> 
> Please voice your support or objections before April 8.
> 
> Kent (and Lou and Joel)
>