Subject: Re: [netmod] minutes from Wednesday's YANG Next meeting

From: Ladislav Lhotka <[email-masked]>
Date: Mon, 01 Apr 2019 09:37:28 +0200

Hi Kent,

for the record, I was there, too.

Lada

Kent Watsen píše v Pá 29. 03. 2019 v 22:27 +0000:
> 
> Attendees:
> 
>   - Martin Bjorklund
>   - Mahesh Jethanandani
>   - Balazs Lengyel
>   - Reshad Rahman
>   - Xufeng Lu
>   - Juergen Schoenwaelder
>   - Kent Watsen
>   - Robert Wilton
>   - Qin Wu
> 
> We quickly scored four new issues, and then spent remaining time placing
> issues into four categories:
> 
>   - Definitely Dos (MUST Solve)
>   - Further Discuss
>   - If Time/Energy Left
>   - Not Now
> 
> We are using a GitHub "Project" to help with this part of the analysis:
>     - https://github.com/netmod-wg/yang-next/projects/2
> 
> 
> Cheers,
> Kent
> 
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod
-- 
Ladislav Lhotka
Head, CZ.NIC Labs
PGP Key ID: 0xB8F92B08A9F76C67

---

From: Kent Watsen <[email-masked]>
Date: Tue, 2 Apr 2019 00:38:59 +0000

Sorry about that Lada, I thought I was forgetting someone! 

K.

> On Apr 1, 2019, at 3:37 AM, Ladislav Lhotka <[email-masked]> wrote:
> 
> Hi Kent,
>