Subject: [netmod] Yang Schema mount implementation

From: Balazs Lengyel <[email-masked]>
Date: Mon, 17 Jun 2019 08:32:39 +0200

Hello,

Who has implemented YANG schema mount? Are there SW tools already 
implementing it?

regards Balazs

-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
Senior Specialist
Mobile: +36-70-330-7909              email: [email-masked]

---

From: Martin Bjorklund <[email-masked]>
Date: Mon, 17 Jun 2019 09:38:34 +0200 (CEST)

> Who has implemented YANG schema mount? Are there SW tools already

We have implemented YANG schema mount in our NSO product.

/martin