Subject: [netmod] WG Last Call: draft-ietf-netmod-sub-intf-vlan-model-05

From: Kent Watsen <[email-masked]>
Date: Wed, 10 Jul 2019 00:15:09 +0000

All,

This starts a twelve-day working group last call for draft-ietf-netmod-sub-intf-vlan-model-05.

The working group last call ends on July 21 (the day before the NETMOD 105 sessions).  Please send your comments to the working group mailing list.

Positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!  This is useful and important, even from authors.

Thank you,
NETMOD Chairs

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Wed, 10 Jul 2019 13:12:59 +0000

I've reviewed this document and support publication. I don’t have comments on the module per se. However, the IETF tools need to include the IEEE YANG model needed for successful validation. 
Thanks,
Acee

On 7/9/19, 8:15 PM, "netmod on behalf of Kent Watsen" <[email-masked] on behalf of [email-masked]> wrote:

    All,

    
    
    Thank you,
    NETMOD Chairs
    _______________________________________________
    netmod mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/netmod

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 10 Jul 2019 06:46:39 -0700

Yes/support 

Cheers,
Jeff

> On Jul 9, 2019, at 17:15, Kent Watsen <[email-masked]> wrote:
> 
> All,
>