Subject: [OAUTH-WG] Reminder: OAuth WG Conference Call, 11 January 2013

From: "Hannes Tschofenig" <[email-masked]>
Date: Thu, 10 Jan 2013 14:32:56 +0100

We will have our next OAuth conference call tomorrow at 1pm EST (for roughly one hour).

John & Nat kindly offered their conference bridge: 
https://www3.gotomeeting.com/join/695548174

Here are the notes from the last meeting:
http://www.ietf.org/mail-archive/web/oauth/current/msg10279.html

Here is the link to the updated document:
http://tools.ietf.org/html/draft-tschofenig-oauth-security-01

Ciao
Hannes & Derek

---

From: Justin Richer <[email-masked]>
Date: Thu, 10 Jan 2013 09:40:45 -0500

Use cases that I was asked to collect are detailed here:

http://www.ietf.org/mail-archive/web/oauth/current/msg10407.html

  -- Justin

On 01/10/2013 08:32 AM, Hannes Tschofenig wrote:
> _______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/oauth