Subject: Re: [OAUTH-WG] Informal Dinner Discussion; Thursday @ 19:00

From: Brian Campbell <[email-masked]>
Date: Thu, 1 Aug 2013 09:10:26 +0200

That's a 35 minute walk each way. Will MSFT be providing transportation?

On Thu, Aug 1, 2013 at 8:52 AM, Anthony Nadalin <[email-masked]>wrote:

> How about http://www.zollpackhof.de/english/restaurant/terrassen.html
>
>
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Hannes Tschofenig
> Sent: Wednesday, July 31, 2013 6:15 AM
> To: oauth mailing list
> Subject: [OAUTH-WG] Informal Dinner Discussion; Thursday @ 19:00
>
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA512
>
> Hi all,
>
> as mentioned during the OAuth WG meeting today we will meet for an
> informal discussion about the next steps in OAuth in the hotel lobby at
> 19:00 on Thursday.
> We have not yet decided where to go.
>
> Ciao
> Hannes
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG/MacGPG2 v2.0.19 (Darwin)
> Comment: GPGTools - http://gpgtools.org
>
> iQEcBAEBCgAGBQJR+Q3gAAoJEGhJURNOOiAtrpwH/AiHFCzwq+5niigfTB5n25pq
> FxardCXE1cvsd/WVd5Kd1nzNNR9bgaGlMDDhsbPd0Ra//29S78UsVGOJBa5c2ji5
> xDcpnwAaLruxfEbdrwKHqH6IWDlh6WJyCh/2jpMGeXmXSKUm52rrzVRc3qn1XYFU
> Y2RDMhC2DgSjrauvxXO74IWJKVhIexr4bs/KoAqwvfEsD/RrIiwNeIq4FYJUgwtL
> zjUVPzIBvkv+Fg716qCAgDL1+vP0kw6YC58JEkAXiIjuZMrdrYS6Llm4hA3Pmuz8
> fWrHjNOjKZbHUlb9nwoNaViVLb4x7ny81NdYThZtsEvrI9U0DsYVnwl0urhvSDQ=
> =1GDF
> -----END PGP SIGNATURE-----
> _______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/oauth
>
>
>
>
>
> _______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/oauth
>

---

From: Anthony Nadalin <[email-masked]>
Date: Thu, 1 Aug 2013 07:14:09 +0000

It's called exercise or take the S7, this also give you a culture experience of getting away from the hotel and IETF crowd.

From: Brian Campbell [mailto:[email-masked]]
Sent: Thursday, August 1, 2013 12:10 AM
To: Anthony Nadalin
Cc: Hannes Tschofenig; oauth mailing list
Subject: Re: [OAUTH-WG] Informal Dinner Discussion; Thursday @ 19:00

On Thu, Aug 1, 2013 at 8:52 AM, Anthony Nadalin <[email-masked]<mailto:[email-masked]>> wrote:
How about http://www.zollpackhof.de/english/restaurant/terrassen.html

-----Original Message-----
From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Hannes Tschofenig
Sent: Wednesday, July 31, 2013 6:15 AM
To: oauth mailing list
Subject: [OAUTH-WG] Informal Dinner Discussion; Thursday @ 19:00

Hi all,

as mentioned during the OAuth WG meeting today we will meet for an informal discussion about the next steps in OAuth in the hotel lobby at 19:00 on Thursday.
We have not yet decided where to go.

Ciao
Hannes

_______________________________________________
OAuth mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/oauth

_______________________________________________
OAuth mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/oauth

---

From: Phil Hunt <[email-masked]>
Date: Thu, 1 Aug 2013 09:18:01 +0200

After about the 5th or 6th beer, the concern about Tony not wanting to take a cab starts to go away. 

Phil

@independentid
www.independentid.com
[email-masked]

On 2013-08-01, at 9:14 AM, Anthony Nadalin <[email-masked]> wrote:

> It’s called exercise or take the S7, this also give you a culture experience of getting away from the hotel and IETF crowd.
>  
> On Thu, Aug 1, 2013 at 8:52 AM, Anthony Nadalin <[email-masked]> wrote:
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Hannes Tschofenig

---

From: Brian Campbell <[email-masked]>
Date: Thu, 1 Aug 2013 09:34:40 +0200

I wasn't concerned about the exercise but rather with having to spend that
much more time with you.

On Thu, Aug 1, 2013 at 9:14 AM, Anthony Nadalin <[email-masked]>wrote:

>  It’s called exercise or take the S7, this also give you a culture
> experience of getting away from the hotel and IETF crowd.****
>
> ** **
>
> *From:* Brian Campbell [mailto:[email-masked]]
> *Sent:* Thursday, August 1, 2013 12:10 AM
> *To:* Anthony Nadalin
> *Cc:* Hannes Tschofenig; oauth mailing list
> *Subject:* Re: [OAUTH-WG] Informal Dinner Discussion; Thursday @ 19:00****
>
> ** **
>
> ****
> ** **
> On Thu, Aug 1, 2013 at 8:52 AM, Anthony Nadalin <[email-masked]>
> wrote:****
>
> How about http://www.zollpackhof.de/english/restaurant/terrassen.html****
>
>
>
> https://www.ietf.org/mailman/listinfo/oauth****
>
>  ** **
>

---

From: Anthony Nadalin <[email-masked]>
Date: Thu, 1 Aug 2013 07:43:02 +0000

Life is full of surprises and bountiful experiences

From: Brian Campbell [mailto:[email-masked]]
Sent: Thursday, August 1, 2013 12:35 AM
To: Anthony Nadalin
Cc: Hannes Tschofenig; oauth mailing list
Subject: Re: [OAUTH-WG] Informal Dinner Discussion; Thursday @ 19:00

I wasn't concerned about the exercise but rather with having to spend that much more time with you.

On Thu, Aug 1, 2013 at 9:14 AM, Anthony Nadalin <[email-masked]<mailto:[email-masked]>> wrote:
It's called exercise or take the S7, this also give you a culture experience of getting away from the hotel and IETF crowd.

From: Brian Campbell [mailto:[email-masked]<mailto:[email-masked]>]
Sent: Thursday, August 1, 2013 12:10 AM
To: Anthony Nadalin
Cc: Hannes Tschofenig; oauth mailing list
Subject: Re: [OAUTH-WG] Informal Dinner Discussion; Thursday @ 19:00

-----Original Message-----
From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Hannes Tschofenig
Sent: Wednesday, July 31, 2013 6:15 AM
To: oauth mailing list
Subject: [OAUTH-WG] Informal Dinner Discussion; Thursday @ 19:00

Hi all,

Ciao
Hannes