Subject: [OAUTH-WG] IIW meet up?

From: Phil Hunt <[email-masked]>
Date: Mon, 21 Oct 2013 10:22:54 -0700

Is anyone attending IIW tomorrow or Wednesday?

It would be good to informally go through and compare the outstanding registration drafts.

Phil

@independentid
www.independentid.com
[email-masked]

---

From: Mike Jones <[email-masked]>
Date: Mon, 21 Oct 2013 17:54:26 +0000

Many of us are.  See the attendee list at http://iiw17.eventbrite.com/.

                                                            -- Mike

From: [email-masked] [mailto:[email-masked]] On Behalf Of Phil Hunt
Sent: Monday, October 21, 2013 10:23 AM
To: oauth list
Subject: [OAUTH-WG] IIW meet up?

Phil

@independentid
www.independentid.com<http://www.independentid.com>
[email-masked]<mailto:[email-masked]>

---

From: John Bradley <[email-masked]>
Date: Mon, 21 Oct 2013 11:08:10 -0700

Yes
On 2013-10-21, at 10:22 AM, Phil Hunt <[email-masked]> wrote:

> _______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/oauth