Subject: [OAUTH-WG] Conference Bridge for Call Tomorrow

From: "Hannes Tschofenig" <[email-masked]>
Date: Mon, 27 Jan 2014 21:12:37 +0100 (CET)

As a reminder for the meeting tomorrow (see earlier announcement at http://www.ietf.org/mail-archive/web/oauth/current/msg12360.html) below is the conference bridge/Webex info.

-------------------------------------------------------

Meeting information

Topic: OAuth

Date: Tuesday, January 28, 2014

Time: 11:00 am, Eastern Standard Time (New York, GMT-05:00)

Meeting Number: 640 200 258

Meeting Password: secure

-------------------------------------------------------

To start or join the online meeting

-------------------------------------------------------

Go to https://ietf.webex.com/ietf/j.php?ED=261969107&UID=492124657&PW=NOTgwYTU4NzY5&RT=MiMxMQ%3D%3D

-------------------------------------------------------

Audio conference information

-------------------------------------------------------

Call-in toll number (US/Canada): 1-650-479-3208

Access code:640 200 258

-------------------------------------------------------

For assistance

-------------------------------------------------------

1. Go to https://ietf.webex.com/ietf/mc

2. On the left navigation bar, click "Support".

To update this meeting to your calendar program (for example Microsoft Outlook), click this link:

https://ietf.webex.com/ietf/j.php?ED=261969107&UID=492124657&ICS=MIU&LD=1&RD=2&ST=1&SHA2=AAAAAuTV9t/sV3WFcDOadVZVl/FLwEvmWseu6wZm45DiI6Wb

To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to https://ietf.webex.com/ietf/systemdiagnosis.php.

---

From: Bill Mills <[email-masked]>
Date: Tue, 28 Jan 2014 08:27:11 -0800 (PST)

Still getting a 4016 error. 

Sent from Yahoo Mail on Android