Subject: [OAUTH-WG] Books or Tutorials to know about OAuth

From: Kaushal Shriyan <[email-masked]>
Date: Thu, 2 Jan 2014 19:42:12 -0700

Hi,

Are there tutorials or books to learn about OAuth Specifications?

Regards,

Kaushal

---

From: Brian Campbell <[email-masked]>
Date: Fri, 3 Jan 2014 09:10:56 -0700

It's a little dated now but I posted the slides from an talk on OAuth I
gave a while back that might be helpful:
http://www.slideshare.net/briandavidcampbell/oauth-101-secure-apis-2012-cloud-identity-summit-2012

On Thu, Jan 2, 2014 at 7:42 PM, Kaushal Shriyan <[email-masked]>wrote:

> _______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/oauth
>
>