Subject: Re: [OAUTH-WG] API about

From: 이천욱 <[email-masked]>
Date: Wed, 22 Oct 2014 22:34:33 +0900

Hello..
 I want to use Vimeo API. Do not know what to do with concrete.
I understand we need to accept that in Oauth. I hope my images taken over
the years,
many more people to see. My vimeo URL : vimeo.com/user17552256
If you do not know how well I would send ramble.
I just need you help.thank.

2014-10-22 15:08 GMT+09:00 이천욱 <[email-masked]>:

>  Hello..
>  I want to use Vimeo API. Do not know what to do with concrete.
> I understand we need to accept that in Oauth. I hope my images taken over
> the years,
> many more people to see. My vimeo URL : vimeo.com/user17552256
> If you do not know how well I would send ramble.
> I just need you help.thank.
>

---

From: "Richer, Justin P." <[email-masked]>
Date: Wed, 22 Oct 2014 13:52:25 +0000

You will be better off asking a Vimeo development community or posting your question to a site like Stack Overflow. This list is for working on the OAuth specifications themselves, not for supporting APIs that use OAuth. Best of luck!

 -- Justin

On Oct 22, 2014, at 9:34 AM, 이천욱 <[email-masked]<mailto:[email-masked]>> wrote:

 Hello..
 I want to use Vimeo API. Do not know what to do with concrete.
I understand we need to accept that in Oauth. I hope my images taken over the years,
many more people to see. My vimeo URL : vimeo.com/user17552256<http://vimeo.com/user17552256>
If you do not know how well I would send ramble.
I just need you help.thank.

2014-10-22 15:08 GMT+09:00 이천욱 <[email-masked]<mailto:[email-masked]>>:
 Hello..
 I want to use Vimeo API. Do not know what to do with concrete.
I understand we need to accept that in Oauth. I hope my images taken over the years,
many more people to see. My vimeo URL : vimeo.com/user17552256<http://vimeo.com/user17552256>
If you do not know how well I would send ramble.
I just need you help.thank.

_______________________________________________
OAuth mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/oauth