Subject: rfc2015bis

From: Kyser Soze <[email-masked]>
Date: Thu, 14 Feb 2002 11:44:03 -0600

Hi,
    I searched the net, there are references to rfc2015bis, but I can't seem
to download it from anywhere. Where can it get it from?

Thanks
K.

---

From: Werner Koch <[email-masked]>
Date: Thu, 14 Feb 2002 20:17:13 +0100

> to download it from anywhere. Where can it get it from?

This has been published ad rfc3156.

BTW, we need to release another draft:

draft-ietf-openpgp-rfc2440bis-03.txt
Expires Feb 2002

  Werner

-- 
Werner Koch        Omnis enim res, quae dando non deficit, dum habetur
g10 Code GmbH      et non datur, nondum habetur, quomodo habenda est.
Privacy Solutions                                        -- Augustinus

---

From: Marc Mutz <[email-masked]>
Date: Thu, 14 Feb 2002 21:34:56 +0100

On Thursday 14 February 2002 18:44, Kyser Soze wrote:
> Hi,
>     I searched the net, there are references to rfc2015bis, but I
> can't seem to download it from anywhere. Where can it get it from?
<snip>

It's already an rfc (3152 or 3156 - I always keep forgetting).

Marc

- -- 
Marc Mutz <[email-masked]>