Subject: RE: Packets sequences

From: "Hasnain Mujtaba" <[email-masked]>
Date: Fri, 12 Mar 2004 13:39:12 -0500

Derek,

I think it would be helpful if the RFC made this more clear. 

Regards
Hasnain.

> <chair hat>
> Question to the audience:  Do we need any changes to the text
> to make this more clear?
> </chair hat>

---

From: Derek Atkins <[email-masked]>
Date: Fri, 12 Mar 2004 13:41:48 -0500

> I think it would be helpful if the RFC made this more clear. 

ok, then suggest some text to make it more clear.  :)

-derek

-- 
       Derek Atkins                 617-623-3745
       [email-masked]             www.ihtfp.com
       Computer and Internet Security Consultant