Subject: [ISSUE] Some capitalization oddities

From: David Shaw <[email-masked]>
Date: Tue, 26 Oct 2004 16:52:54 -0400

In section 5.2.3.23, "User ID" is rendered as "user Id".

In sections 11.2, and 14, "key ID" is rendered as "key id".

Not an earth shattering problem, but consistency is nice (everywhere
else both of these items are consistent).

David

---

From: Jon Callas <[email-masked]>
Date: Tue, 26 Oct 2004 14:31:42 -0700

> else both of these items are consistent).

Done.