Subject: bis16 out

From: Jon Callas <[email-masked]>
Date: Tue, 18 Apr 2006 16:20:55 -0700

I just sent off bis16.

	Jon

---

From: Ian G <[email-masked]>
Date: Wed, 19 Apr 2006 14:09:56 +0200

> I just sent off bis16.

Excellent!

What is the status of "last call" ?  Back in?
Restarting?

iang

---

From: Jon Callas <[email-masked]>
Date: Wed, 19 Apr 2006 11:44:04 -0700

> What is the status of "last call" ?  Back in?

I'm not allowed to say that, Derek is. However, it is my expectation  
that yes, this is the real last call on 2440+.

	Jon