Subject: Re: Publishing OCP Draft as WG Document

From: Markus Hofmann <[email-masked]>
Date: Wed, 04 Jun 2003 14:07:19 -0400

Alex,

since no one objected.. Alex, could you please go ahead and publish 
the current version of the draft as WG document?

Thanks,
   Markus

Markus Hofmann wrote:

> 
> Hi,
> 
> I suggest that the current OCP document gets adopted and published as WG 
> Internet Draft, from which the WG will continue to work on.
> 
> We already discussed this a while back. Unless someone objects by 
> beginning of next week, I'd ask Alex to submit the OCP document for 
> publication as WG document.
> 
> Note that this is still work in progress, and that the WG will continue 
> to work on the protocol and on the document.
> 
> -Markus
> 
>

---

From: "Abbie Barbir" <[email-masked]>
Date: Thu, 5 Jun 2003 12:45:42 -0400

Finally,

what a releif.

abbie

> -----Original Message-----
> From: Markus Hofmann [mailto:[email-masked]] 
> Sent: Wednesday, June 04, 2003 2:07 PM
> To: OPES Group
> Subject: Re: Publishing OCP Draft as WG Document
> 
> 
> 
> Alex,
> 
> > I suggest that the current OCP document gets adopted and 
> published as 
> > WG