Subject: draft-ietf-opes-end-comm-01 Feedback Needed ASAP

From: "Abbie Barbir" <[email-masked]>
Date: Wed, 17 Sep 2003 14:48:09 -0400

All,

Need feedback on the draft ASAP so we can issue WGLC.

I also, need help in tracing examples, please send your thoughs ASAP

Abbie

---

From: Alex Rousskov <[email-masked]>
Date: Wed, 17 Sep 2003 19:47:25 -0600 (MDT)

> I also, need help in tracing examples, please send your thoughs ASAP

Abbie,

	I have just added tracing support section and an example to
the HTTP Adaptation draft. Please see
	http://www.measurement-factory.com/tmp/opes/

HTH,

Alex.