Subject: Re: OCP/HTTP sample updated

From: Alex Rousskov <[email-masked]>
Date: Mon, 3 Nov 2003 11:57:34 -0700 (MST)

Martin,

	I believe this example should be incorporated into HTTP
Adaptations draft, perhaps as a new "Example" section. Is there a
reason you did not want it in the draft?

Alex.

On Mon, 20 Oct 2003, Martin Stecher wrote:

>
> Hi,
>
> I updated the example I once created.
> http://www.martin-stecher.de/opes/sample1.html
>
> Now it reflects all changes we did during the last months, regarding syntax and new parameters.
>
> Please tell me if you find errors.
>
> Regards
> Martin
>
>

---

From: "Martin Stecher" <[email-masked]>
Date: Tue, 4 Nov 2003 20:59:06 +0100

Alex,

of course examples in the draft are very helpful.
But I am unsure whether an adstripping example is the best choice.

Actually I planned for a number of examples that I wanted to make available
and then pick the one or two best for the draft.
I didn't find the time yet.

Regards
Martin