Subject: Re-Charter and Slot at IETF 60

From: Markus Hofmann <[email-masked]>
Date: Fri, 25 Jun 2004 18:24:47 -0400

Folks,

based on the input we saw so far, I'll draft a strawman re-charter 
some time next week, inlcuding the SMTP profile for OCP and the rules 
language work.

I've requested a one hour slot for OPES at the next IETF meeting in 
San Diego.

-Markus

---

From: Alex Rousskov <[email-masked]>
Date: Fri, 25 Jun 2004 16:46:46 -0600 (MDT)

Thanks, Markus! I will try to post more thoughts on OCP and P this
weekend as some of your questions did not get answered yet; sorry for
the delay.

FWIW, I will most likely have to continue to boycott IETF F2F
fundraisers^H^H^H^H^H^H^H meetings unfortunately.

Alex.