Subject: RE: Latest Charter Proposal

From: "Martin Stecher" <[email-masked]>
Date: Fri, 16 Jul 2004 15:12:46 +0200

Markus,

little fine tuning for the first two work items:

> 
> - Develop a scenarios and use case document for OPES
>    services operating on SMTP messages.

Maybe rearrange the sentence to overcome this "a scenarios"
hurdle:

  - Develop a document about "Scenarios and Use Cases for
    OPES Services operating on SMTP messages".

>
> - Define SMTP profile(s) to supplement OCP core.
>

To allow full flexbility for the potential SMTP and MIME split:

  - Define profile(s) for OCP core that handle SMTP messages
    or parts thereof.

Regards
Martin

---

From: Markus Hofmann <[email-masked]>
Date: Fri, 16 Jul 2004 23:39:14 -0400

>     OPES Services operating on SMTP messages".

Done.

>   - Define profile(s) for OCP core that handle SMTP messages

Done.

-Markus