Subject: what next ?

From: jfcm <[email-masked]>
Date: Wed, 22 Dec 2004 01:30:17 +0100

I am not sure the WG is still on this list? So I check.
jfc

---

From: "Alex Rousskov" <[email-masked]>
Date: Wed, 22 Dec 2004 11:43:13 -0700

> I am not sure the WG is still on this list? So I check.

I do not think you will see much traffic until next year. Most folks are  
celebrating one thing or another.

Personally, I need to respond to Markus' call regarding desirable features  
that Seive cannot support. I mentioned a couple in my original comparison,  
but need to double check those and look for more, given the new Sieve  
extension framework.

I expect Abbie and Martin to work on SMTP Use Cases draft.

Alex.