Subject: [OPSEC] Voicing my support for making draft-gont-opsec-ip-security-01 a WG document

From: "Bruno ROHEE" <[email-masked]>
Date: Fri, 9 Jan 2009 17:07:47 +0100

I think an up to date, vendor neutral document summarizing current
issues and best practices with IP could be invaluable for both users and
implementers. Fernando's draft is a very good start toward that goal and
should IMHO become a WG item.

Bruno, a not completely neutral party as he submitted potential
improvements

_______________________________________________
OPSEC mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsec

---

From: "Smith, Donald" <[email-masked]>
Date: Fri, 9 Jan 2009 11:38:08 -0700

I too feel draft-gont-opsec-ip-security is a good start and should be included as a WG item.
If it is adopted I will provide comments on this work.

[email-masked]<mailto:[email-masked]>
Please cc the handlers to keep them all in the loop.
________________________________
From: [email-masked] [[email-masked]] On Behalf Of Bruno ROHEE [[email-masked]]
Sent: Friday, January 09, 2009 9:07 AM
To: [email-masked]
Subject: [OPSEC] Voicing my support for makingdraft-gont-opsec-ip-security-01 a WG document

I think an up to date, vendor neutral document summarizing current issues and best practices with IP could be invaluable for both users and implementers. Fernando’s draft is a very good start toward that goal and should IMHO become a WG item.

Bruno, a not completely neutral party as he submitted potential improvements
_______________________________________________
OPSEC mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsec