Subject: [OPSEC] Request for opions on accepting draft-gont-opsec-ip-security-01 as a working group document

From: Joel Jaeggli <[email-masked]>
Date: Thu, 01 Jan 2009 10:35:15 -0800

I trust everyone had a eventful new year and I hope that for the sake of
our industry the next six months doesn't look worse than the previous
six months.

Working from the the action items it's time to test consensus on accepting;

draft-gont-opsec-ip-security-01

http://tools.ietf.org/html/draft-gont-opsec-ip-security-01

as a working group document.

Commentary will be accepted through Friday January 9th.

Thanks
Joel
_______________________________________________
OPSEC mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsec

---

From: "Smith, Donald" <[email-masked]>
Date: Fri, 2 Jan 2009 01:27:32 -0700

This too has a lot of potential value.
I think we need to finalize the format etc... as most of the comments so far have been around the format (not the actual content).

[email-masked]<mailto:[email-masked]>
Please cc the handlers to keep them all in the loop.
________________________________
From: [email-masked] [[email-masked]] On Behalf Of Joel Jaeggli [[email-masked]]
Sent: Thursday, January 01, 2009 11:35 AM
To: opsec wg mailing list
Subject: [OPSEC] Request for opions on acceptingdraft-gont-opsec-ip-security-01 as a working group document

Thanks
Joel