Subject: [OPSEC] Request for opinions on accepting draft-kumari-blackhole-urpf-02 as a working group document

From: Joel Jaeggli <[email-masked]>
Date: Thu, 01 Jan 2009 10:37:43 -0800

I trust everyone had a eventful new year and I hope that for the sake of
our industry the next six months doesn't look worse than the previous
six months.

Working from the the action items it's time to test consensus on accepting;

draft-kumari-blackhole-urpf-02

http://tools.ietf.org/html/draft-kumari-blackhole-urpf-02

as a working group document.

Commentary will be accepted through Friday January 9th.

Thanks
Joel

_______________________________________________
OPSEC mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsec

---

From: "Christopher Morrow" <[email-masked]>
Date: Thu, 1 Jan 2009 14:05:18 -0500

accept, as was the general feeling in the WG meeting (as I recall)

---

From: "Smith, Donald" <[email-masked]>
Date: Fri, 2 Jan 2009 01:26:09 -0700

Accept, In my opinion this is a worthwhile effort.

[email-masked]<mailto:[email-masked]>
Please cc the handlers to keep them all in the loop.
________________________________
From: [email-masked] [[email-masked]] On Behalf Of Christopher Morrow [[email-masked]]
Sent: Thursday, January 01, 2009 12:05 PM
To: Joel Jaeggli
Cc: opsec wg mailing list
Subject: Re: [OPSEC] Request for opinions on acceptingdraft-kumari-blackhole-urpf-02 as a working group document

---

From: bill fumerola <[email-masked]>
Date: Fri, 2 Jan 2009 11:24:50 -0800

> as a working group document.

accept, willing to review.

-- bill