Subject: [OPSEC] Meeting in Prague.

From: Warren Kumari <[email-masked]>
Date: Tue, 8 Feb 2011 20:06:19 -0500

Hi there,

Joe Abley and I are trying to determine if an OpSec meeting in Prague makes sense.

We would appreciate the Working Groups feedback -- are you planning on attending Prague?
Do you have anything that you would like to present or discuss?

Both Joe and myself will be there, but we need to keep in mind that meeting timeslots are a precious commodity...

W

---

From: Warren Kumari <[email-masked]>
Date: Thu, 10 Feb 2011 09:55:03 -0500

I believe that Fernando has some work that he would be willing to discuss in a face to face meeting...

Anyone else? Beuller? 

W

---

From: Joel Jaeggli <[email-masked]>
Date: Thu, 10 Feb 2011 07:36:27 -0800

> I believe that Fernando has some work that he would be willing to discuss in a face to face meeting...

The opsec list has had some meaningful traffic since the last meeting.
if there are still people raring to work on some of the filtering issues
that were raised it's worth organizing an actual BOF in an actual bar to
connecting any interested parties. assuming there are no drafts
including resurected or exhumed one's at this point.

> _______________________________________________
> OPSEC mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsec
>