Subject: [OPSEC] I-D Action: draft-ietf-opsec-ipv6-implications-on-ipv4-nets-03.txt

From: [email-masked]
Date: Fri, 22 Feb 2013 13:23:42 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Operational Security Capabilities for IP Network Infrastructure Working Group of the IETF.

	Title           : Security Implications of IPv6 on IPv4 Networks
	Author(s)       : Fernando Gont
                          Will (Shucheng) Liu
	Filename        : draft-ietf-opsec-ipv6-implications-on-ipv4-nets-03.txt
	Pages           : 23
	Date            : 2013-02-22

Abstract:
   This document discusses the security implications of native IPv6
   support and IPv6 transition/co-existence technologies on "IPv4-only"
   networks, and describes possible mitigations for the aforementioned
   issues.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-opsec-ipv6-implications-on-ipv4-nets

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-opsec-ipv6-implications-on-ipv4-nets-03

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-opsec-ipv6-implications-on-ipv4-nets-03

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Fernando Gont <[email-masked]>
Date: Fri, 22 Feb 2013 20:20:01 -0300

Folks,

Ready to ship?

Thanks!

Fernando

On 02/22/2013 06:23 PM, [email-masked] wrote:
> _______________________________________________
> OPSEC mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsec
> 

-- 
Fernando Gont
SI6 Networks
e-mail: [email-masked]
PGP Fingerprint: 6666 31C6 D484 63B2 8FB1 E3C4 AE25 0D55 1D4E 7492