Subject: Re: [OPSEC] WGLC on draft-ietf-opsec-ipv6-implications-on-ipv4-nets-02

From: Warren Kumari <[email-masked]>
Date: Tue, 12 Feb 2013 15:13:53 -0500

The WGLC concluded on Feb 1st, and the chairs judge there to be consensus on progressing the document…

Authors -- I believe that there were some comments / nits that you wanted to fold in.  Please do so. We will then give the WG three or four days just to make sure that the changes haven't materially affected the meaning, and then ship it to the IESG…

Thank you everyone...
W

On Jan 24, 2013, at 11:25 AM, Warren Kumari <[email-masked]> wrote:

> 
> On Jan 22, 2013, at 3:17 PM, Warren Kumari <[email-masked]> wrote:
> 
>> 
>> On Jan 10, 2013, at 11:28 AM, Warren Kumari <[email-masked]> wrote:
>> 
>>> Hello OpSec!
>>> 
>>> This starts a working group last call for draft-ietf-opsec-ipv6-implications-on-ipv4-nets-02 -- "Security Implications of IPv6 on IPv4 Networks"
>>> 
>>> The draft is available at http://tools.ietf.org/html/draft-ietf-opsec-ipv6-implications-on-ipv4-nets-02 and https://datatracker.ietf.org/doc/draft-ietf-opsec-ipv6-implications-on-ipv4-nets/ 
>>> 
>>> Please review this draft to see if you think it is ready for publication. Send comments to the list.  
>>> 
>>> The WGLC will end on 25th January 2013.
>> 
>> This is a reminder to please provide feedback on this draft -- so far I do not think we have enough feedback to call consensus.
>> Thanks to the folk we do have feedback from; Wes, Simon and Rama…
> 
> And another reminder -- we are extending the WGLC to Feb 1st -- but, feel *free* to get your comments in sooner than that!
> 
> W
> 
>> 
>> W
>> 
>>> 
>>> --Warren, speaking as OpSec WG co-chair
>>> 
>>> 
>>> -- 
>>> I had no shoes and wept.  Then I met a man who had no feet.  So I said, "Hey man, got any shoes you're not using?" 
>>> 
>>> 
>>> _______________________________________________
>>> OPSEC mailing list
>>> [email-masked]
>>> https://www.ietf.org/mailman/listinfo/opsec
>>> 
>> 
>> --
>> The duke had a mind that ticked like a clock and, like a clock, it regularly went cuckoo.
>> 
>>   -- (Terry Pratchett, Wyrd Sisters)
>> 
>> 
>> _______________________________________________
>> OPSEC mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/opsec
>> 
> 
> --
> "Have you got any previous convictions?"
> 
> "Well, I dunno... I suppose I used to believe very firmly that a penny saved is a penny earned--"
> -- Terry Pratchett
> 
> 
> 

--
The plural of anecdote is not evidence.
        -- Bill Lockyer, California Attorney General

---

From: Fernando Gont <[email-masked]>
Date: Fri, 15 Feb 2013 21:29:15 -0300

Hi, Warren,

On 02/12/2013 05:13 PM, Warren Kumari wrote:
> Authors -- I believe that there were some comments / nits that you
> wanted to fold in.  Please do so. We will then give the WG three or
> four days just to make sure that the changes haven't materially
> affected the meaning, and then ship it to the IESG…

Thanks so much for the note!

We will publish a revision of the document that includes the received
feedback asap, so that we ship that version to the IESG.

Thanks!

Best regards,
-- 
Fernando Gont
SI6 Networks
e-mail: [email-masked]
PGP Fingerprint: 6666 31C6 D484 63B2 8FB1 E3C4 AE25 0D55 1D4E 7492