Subject: [OPSEC] Minutes posted.

From: Warren Kumari <[email-masked]>
Date: Wed, 6 Nov 2013 18:38:38 -0800

Hi all,

We have just posted the OpSec WG minutes[0]. Please let us know if we misunderstood / misrepresented your comments.

W

[0]: Thanks again to Paul Hoffman.

--
It is impossible to sharpen a pencil with a blunt axe.  It is equally vain
to try to do it with ten blunt axes instead.
    --  E.W Dijkstra, 1930-2002

---

From: Jen Linkova <[email-masked]>
Date: Fri, 8 Nov 2013 21:04:19 +0100

> We have just posted the OpSec WG minutes[0]. Please let us know if we misunderstood / misrepresented your comments.

"Jen Linkova: a question about using LL sources for links that
                  are off-link"

s/for links/for destinations/

-- 
SY, Jen Linkova aka Furry