Subject: [OPSEC] Version 5 of draft-ietf-opsec-lla-only

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Mon, 2 Dec 2013 13:53:22 +0000

OPsec WG, 

Eric and I worked through the reviews we got on the WGLC (see Eric's emails last week). 

Version 04 includes WGLC reviews from: 
- Wes George
- Fernando Gont
- Rama Darbha

Version 05 includes now the reviews from:
- Bill Cerveny
- Jen Linkova

Version 5 is now posted. 
Htmlized:        http://tools.ietf.org/html/draft-ietf-opsec-lla-only-05
Diff:            http://www.ietf.org/rfcdiff?url2=draft-ietf-opsec-lla-only-05

Chairs, could you please indicate whether you would like to see more reviews, or whether we're good to advance this draft? 

Thanks,
Eric and Michael

---

From: Warren Kumari <[email-masked]>
Date: Tue, 3 Dec 2013 12:21:54 -0500

On Dec 2, 2013, at 8:53 AM, Michael Behringer (mbehring) <[email-masked]> wrote:

> Chairs, could you please indicate whether you would like to see more reviews,

At the meeting Fernando, Ron, Jen, Andrew Y. and Bill Cerveny agreed to review.
Fernando, Jen and Bill have submitted reviews -- Ron and Andrew, can you please get yours in?

> or whether we're good to advance this draft? 

We should be meeting / chatting tomorrow morning and will discuss this. 

W
> 
> Thanks,
> Eric and Michael
> 
> _______________________________________________
> OPSEC mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsec
> 

-- 
"Does Emacs have the Buddha nature? Why not? It has bloody well everything else..."