Subject: [OPSEC] Start of WGLC for draft-ietf-opsec-ipv6-host-scanning

From: Warren Kumari <[email-masked]>
Date: Tue, 10 Dec 2013 16:21:29 -0500

Dear OpSec WG,

The authors of draft-ietf-opsec-ipv6-host-scanning have requested WGLC.

The draft is available here: https://datatracker.ietf.org/doc/draft-ietf-opsec-ipv6-host-scanning/

Please review this draft to see if you think it is ready for publication
and send comments to the list, clearly stating your view.

This WGLC ends Tue 24-Dec-2013. As this is a holiday for many folk, please get your review / comments in soon.

Thanks,
Warren Kumari
(as OpSec WG co-chair)
-- 
American Non-Sequitur Society; 
we don't make sense, but we do like pizza!

---

From: Warren Kumari <[email-masked]>
Date: Fri, 13 Dec 2013 10:48:20 -0500

A reminder….

> This WGLC ends Tue 24-Dec-2013. As this is a holiday for many folk, please get your review / comments in soon.

There are many religious and other events around this time of year (for example, December 24th is Christmas eve) — you probably don’t want to be doing reviews during your holidays, so get ‘em in early...

--
For every complex problem, there is a solution that is simple, neat, and wrong.
                -- H. L. Mencken