Subject: [OPSEC] Start of 2nd WGLC for draft-ietf-opsec-bgp-security

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Tue, 8 Apr 2014 09:18:13 +0000

Dear OpSec WG,

This starts a 2nd Working Group Last Call for draft-ietf-opsec-bgp-security.

Due to the time taken to integrate all comments from the first WGLC this 2nd WGLC is initiated.

All three authors have replied, stating that they do not know of any IPR associated with this draft.

The draft is available here: https://datatracker.ietf.org/doc/draft-ietf-opsec-bgp-security/<https://datatracker.ietf.org/doc/draft-ietf-opsec-lla-only/>

Please review this draft to see if you think it is ready for publication and comments to the list, clearly stating your view.

This WGLC ends 22-April-2014.

Thanks,

G/

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Thu, 24 Apr 2014 15:07:21 +0000

Dear all,

The WGLC is ended.
Authors, please adjust the Draft according to the outcome of WG discussions, so that the next step can be progressed towards.

All the best,
G/

From: Gunter Van de Velde (gvandeve)
Sent: 08 April 2014 11:18
To: opsec wg mailing list
Cc: KK ([email-masked]); [email-masked]
Subject: Start of 2nd WGLC for draft-ietf-opsec-bgp-security

Dear OpSec WG,

Thanks,

G/