Subject: [OPSEC] Start of WGLC for draft-ietf-opsec-v6

From: Gunter Van De Velde <[email-masked]>
Date: Thu, 09 Apr 2015 20:08:11 +0200

Dear OpSec WG,

This starts a Working Group Last Call for draft-ietf-opsec-v6-06
(Wes George’s comments on 2th April will be included in the final WGLC comments)
The draft is available here: https://datatracker.ietf.org/doc/draft-ietf-opsec-v6/ <https://datatracker.ietf.org/doc/draft-ietf-opsec-dhcpv6-shield/>

Please review this draft to see if you think it is ready for publication.

Send comments to the list, clearly stating your view.

This WGLC ends Friday 23-Apr-2014.

Thanks,
G/
(as OpSec WG co-chair)

---

From: "Smith, Donald" <[email-masked]>
Date: Thu, 9 Apr 2015 21:21:12 +0000

Wrong link.

Your link goes to :

https://datatracker.ietf.org/doc/draft-ietf-opsec-dhcpv6-shield/

But the document in question is here:

https://datatracker.ietf.org/doc/draft-ietf-opsec-v6/

(coffee != sleep) & (!coffee == sleep)
 [email-masked]<mailto:[email-masked]>
________________________________
From: OPSEC [[email-masked]] on behalf of Gunter Van De Velde [[email-masked]]
Sent: Thursday, April 09, 2015 12:08 PM
To: [email-masked]
Cc: [email-masked]
Subject: [OPSEC] Start of WGLC for draft-ietf-opsec-v6

Dear OpSec WG,

The draft is available here: https://datatracker.ietf.org/doc/draft-ietf-opsec-v6/<https://datatracker.ietf.org/doc/draft-ietf-opsec-dhcpv6-shield/>

Thanks,
G/
(as OpSec WG co-chair)

This communication is the property of CenturyLink and may contain confidential or privileged information. Unauthorized use of this communication is strictly prohibited and may be unlawful. If you have received this communication in error, please immediately notify the sender by reply e-mail and destroy all copies of the communication and any attachments.