Subject: [ppsp] bar BOF

From: Lars Eggert <[email-masked]>
Date: Mon, 16 Feb 2009 11:52:40 +0200

Hi,

will there again be a bar BOF in SF? If yes and you want a room,  
please let me know ASAP.

Lars

---

From: yunfei zhang <[email-masked]>
Date: Mon, 16 Feb 2009 18:00:31 +0800

Dear Lars,
  Thanks so much for your kindly reminding.You are so considerate.We plan to
have another bar bof in SF and I will meet with pplive and huawei for PPSP
this week for the detailed contents we'd like to discuss in this bar bof.So
would you please help us to reserve a room in SF.
  Many thanks for your help and see you in SF.

  Best regards!
  Sincerely yours,
  Yunfei
      2009-02-16
*****************************************************

Yunfei Zhang, Ph.D.

R&D, CHINA MOBILE COMMUNICATIONS CORPORATION

Tel: +86 10 158016966688 ext. 3247

Fax: +86 10 63601087

MOBILE: 1360-1032-119

*****************************************************

2009/2/16, Lars Eggert <[email-masked]>:
>
> Hi,
>
> will there again be a bar BOF in SF? If yes and you want a room, please let
> me know ASAP.
>
> Lars
> _______________________________________________
> ppsp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ppsp
>
>
>

---

From: yunfei zhang <[email-masked]>
Date: Sat, 21 Feb 2009 15:41:53 +0800

I'll post the minutes after the meeting(The meeting is postponed to the next
week due to time conflict).Wish to see you in SanFrancisco,Victor.

                            Yunfei

2009/2/17, Victor Pascual Ávila <[email-masked]>:
>
> 2009/2/16 yunfei zhang <[email-masked]>:
> > this week for the detailed contents we'd like to discuss in this bar bof.
>
> I'd be delighted if you would share the minutes of the meeting.
>
> Thanks,
> --
> Victor Pascual Ávila
>