Subject: [ppsp] Notes from PPSP meeting IETF80

From: Cullen Jennings <[email-masked]>
Date: Mon, 28 Mar 2011 11:27:01 +0200

A few notes I took from the meeting

First, thank you to Christian Schmidt for taking minutes and Martin Stiemerling for jabber scribing.

We need to prioritize the use cases and decide what we will work on first. 

draft-ietf-ppsp-problem-statement is getting close to WGLC 

We will likely adopt draft-gu-ppsp-tracker-protocol as a WG item

Were about 60 people in room

---

From: "zhangyunfei" <[email-masked]>
Date: Tue, 29 Mar 2011 16:21:40 +0800

Hi all,
   As discussed in yesterday's meeting, we will likely adopt draft-gu-ppsp-tracker-protocol as a new WG item. Please post on the mailing list if you have any objections on this before Apr. 10th. 
    If there are no objections by Apr. 10th 2011, the draft above will be accepted as WG document fulfilling the “tracker protocol” deliverable.Thanks.

BR
Yunfei

zhangyunfei
2011-03-29

发件人： Cullen Jennings
发送时间： 2011-03-28 17:27:23
收件人： [email-masked]
抄送： 
主题： [ppsp] Notes from PPSP meeting IETF80

_______________________________________________
ppsp  mailing  list
[email-masked]
https://www.ietf.org/mailman/listinfo/ppsp