Subject: [ppsp] Please review updated version of Tracker protocol

From: "Yingjie Gu(yingjie)" <[email-masked]>
Date: Fri, 20 May 2011 16:47:25 +0800

Hi all,
As promised, the authors revised and updated a new version of Tracker protocol according to meeting minutes and mailing list discussion.
Please review it and feedback your comments.
The authors hope Tracker protocol could be adopted as a WG item. So your comments are quite appreciated. 
Thanks.

---

From: Martin Stiemerling <[email-masked]>
Date: Mon, 23 May 2011 12:08:26 +0000

Dear Yingjie, dear all,

Thanks for updating the draft. 

I will need a few days to read it and would encourage the WG to also read the draft and comment on it. 

We will run a consensus call for WG adoption on this draft rather soon...

  Martin

[email-masked]

NEC Laboratories Europe - Network Research Division
NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Yingjie Gu(yingjie)
> Sent: Friday, May 20, 2011 10:47 AM
> To: [email-masked]
> Subject: [ppsp] Please review updated version of Tracker protocol
> 
> Hi all,
> As promised, the authors revised and updated a new version of Tracker
> protocol according to meeting minutes and mailing list discussion.
> _______________________________________________
> ppsp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ppsp