Subject: [ppsp] Draft meeting minutes IETF#81 PPSP session

From: Martin Stiemerling <[email-masked]>
Date: Thu, 4 Aug 2011 12:07:23 +0000

Dear all,

Please find the draft meeting minutes of the IETF#81 PPSP session here:
http://www.ietf.org/proceedings/81/minutes/ppsp.txt

Please send any comment or correction to the PPSP list until Monday August 15th.

  Martin

[email-masked]

NEC Laboratories Europe - Network Research Division NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014

---

From: Arno Bakker <[email-masked]>
Date: Thu, 4 Aug 2011 14:14:00 +0200

> Please send any comment or correction to the PPSP list until Monday August 15th.

"Yunfei Zhang: I really like this proposal, for me it is not important, 
where this will be done."

Wasn't this Enrico Marocco?

Regards,
     Arno

---

From: "zhangyunfei" <[email-masked]>
Date: Fri, 5 Aug 2011 10:06:03 +0800

It should be. Thanks for the correction.

Yunfei

zhangyunfei
2011-08-05

发件人： Arno Bakker
发送时间： 2011-08-04 20:14:07
收件人： [email-masked]
抄送： 
主题： Re: [ppsp] Draft meeting minutes IETF#81 PPSP session

Regards,
         Arno
_______________________________________________
ppsp  mailing  list
[email-masked]
https://www.ietf.org/mailman/listinfo/ppsp