Subject: [ppsp] minutes from meeting

From: Wesley Eddy <[email-masked]>
Date: Wed, 31 Jul 2013 11:46:41 -0400

Here are the minutes I took today.

-- 
Wes Eddy
MTI Systems

---

From: yunfei zhang <[email-masked]>
Date: Thu, 1 Aug 2013 14:55:14 +0800

Thanks Wes for taking the notes .

Yunfei

2013/7/31 Wesley Eddy <[email-masked]>

> _______________________________________________
> ppsp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ppsp
>
>