Subject: Re: [ppsp] WGLC for the survey draft

From: duan shihui <[email-masked]>
Date: Tue, 3 Dec 2013 00:11:59 +0800

Rachel, *Roni Even* and Lingli have given some good comments.
There are some errors in the survey draft which must be fixed.
when we written the survey draft, the RFC6972 is still in the draft status.
Now we can refer to RFC6972 for some definitions.
I will consider carefully some comments from Lingli and give the reply in
the subsequent mail.

---

From: duan shihui <[email-masked]>
Date: Tue, 3 Dec 2013 00:17:51 +0800