Subject: [ppsp] adhoc call on base tracker protocol

From: Zongning <[email-masked]>
Date: Fri, 24 Jan 2014 03:23:38 +0000

Hi, all,

As planned, Yunfei and I will organize an ad-hoc call to discuss further open issues on base tracker protocol, in order to get it better prepared for London.
If you are interested in joining the call, would you please let Yunfei and I know your available time in next week - ideally from Monday to Wednesday due to Chinese New Year holidays starting on Thursday? :)
Thanks.

Yunfei and Ning

---

From: yunfei zhang <[email-masked]>
Date: Sat, 25 Jan 2014 09:25:04 +0800

Hi all,
  I myself will be available on Jan 28 and 29. Evening time is preferred.

BR
Yunfei

2014/1/24 Zongning <[email-masked]>

>  Hi, all,
>
>
>
> As planned, Yunfei and I will organize an ad-hoc call to discuss further
> open issues on base tracker protocol, in order to get it better prepared
> for London.
>
> If you are interested in joining the call, would you please let Yunfei and
> I know your available time in next week - ideally from Monday to Wednesday
> due to Chinese New Year holidays starting on Thursday? J
>
> Thanks.
>
>
>
> Yunfei and Ning
>
> _______________________________________________
> ppsp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ppsp
>
>