Subject: Re: [ppsp] Fwd: New Version Notification for draft-deng-ppsp-bfbitmap-05.txt

From: Arno Bakker <[email-masked]>
Date: Sun, 2 Mar 2014 12:39:14 +0100

On 14/02/2014 05:07, lingli deng wrote:
> Hi all,
> 
> We posted a new version of the BF scheme draft just now.
> Your review and comments are highly apreciated.
> 

Hi

this updated version still does not address the issue I raised about the
lossy nature of bloomfilters.

Regards,
      Arno

---

From: lingli deng <[email-masked]>
Date: Mon, 3 Mar 2014 05:31:54 +0800

Hi Arno,

Would you be more specific about what you mean by the issue about the lossy
nature of bloomfilters?

BR

Lingli

2014-03-02 19:39 GMT+08:00 Arno Bakker <[email-masked]>:

> _______________________________________________
> ppsp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ppsp
>

-- 
邓灵莉/Lingli Deng
中国移动通信研究院/China Mobile Research Institute
e-mail: [email-masked]
tel: 15801696688-3367
mobile: 13810597148