Subject: Re: [ppsp] call for agenda item

From: "Fei Song" <[email-masked]>
Date: Fri, 24 Oct 2014 11:07:18 +0800

Hi Ning:

Currently, I am applying for the US visa. The issue time is unsure. So shall we pencil a 10-mins slot for PPSP usage?

--------------
Fei Song
>Hi, folks,
>
>Please let Yunfei and I know if you would like to have any time slot to talk about your draft during IETF 91th. Our session will be on Wednesday (12/11) afternoon (1300-1500) during IETF week.
>Currently there are at least two items: one is for Tracker base protocol, another is for Tracker extended protocol.
>
>Thanks.
>
>-Yunfei & Ning
>

---

From: Zongning <[email-masked]>
Date: Fri, 24 Oct 2014 03:18:57 +0000

Hi, fei,

Yes, it's on the agenda. In case of visa problem, you can present via remote access - details will be provide later.

Thanks.

-Ning

-----邮件原件-----
发件人: Fei Song [mailto:[email-masked]] 
发送时间: 2014年10月24日 11:07
收件人: Zongning; [email-masked]
主题: Re: [ppsp] call for agenda item

Hi Ning:

--------------
Fei Song