Subject: [ppsp] Base tracker protocol

From: Zongning <[email-masked]>
Date: Mon, 12 Jan 2015 00:09:14 +0000

Dear co-authors of base tracker protocol,

Could you please submit a new revision incorporating the changes made from the recent review comments?
We will then start WGLC after the new revision is available.

Thanks.

-Yunfei & Ning.

---

From: "Huangyihong (Rachel)" <[email-masked]>
Date: Mon, 12 Jan 2015 00:38:05 +0000

Dear chairs,

We'll do it today.

BR,
Rachel

From: ppsp [mailto:[email-masked]] On Behalf Of Zongning
Sent: Monday, January 12, 2015 8:09 AM
To: ppsp
Subject: [ppsp] Base tracker protocol

Thanks.

-Yunfei & Ning.