Subject: [ppsp] WGLC for base tracker protocol

From: Zongning <[email-masked]>
Date: Tue, 13 Jan 2015 06:10:54 +0000

Hi, all,

We start a WG last call for the latest(-08) version of base tracker protocol https://datatracker.ietf.org/doc/draft-ietf-ppsp-base-tracker-protocol.
The last call will last for about 2 weeks from today (13th). Your further review on this draft are highly appreciated.

Thanks.

Yunfei & Ning.

---

From: "Mi Zhang" <[email-masked]>
Date: Fri, 23 Jan 2015 10:51:55 +0800 (GMT+08:00)

Hi,

I have reviewed the latest(-08) version and have no comments.

BR,
Mi

-----原始邮件-----
发件人: Zongning <[email-masked]>
发送时间: 2015年1月13日 星期二
收件人: "[email-masked]" <[email-masked]>
抄送: "[email-masked]" <[email-masked]>
主题: [ppsp] WGLC for base tracker protocol

Hi, all,

Thanks.

Yunfei & Ning.

---

From: "Roni Even" <[email-masked]>
Date: Sat, 24 Jan 2015 16:43:25 +0200

Hi,

I reviewed the document and have no comments

All my previous ones were addressed

Roni Even

From: ppsp [mailto:[email-masked]] On Behalf Of Zongning
Sent: 13 January, 2015 8:11 AM
To: [email-masked]
Cc: [email-masked]
Subject: [ppsp] WGLC for base tracker protocol

Hi, all,

We start a WG last call for the latest(-08) version of base tracker protocol
https://datatracker.ietf.org/doc/draft-ietf-ppsp-base-tracker-protocol.

The last call will last for about 2 weeks from today (13th). Your further
review on this draft are highly appreciated.

Thanks.

Yunfei & Ning.

---

From: "Songhaibin (A)" <[email-masked]>
Date: Fri, 30 Jan 2015 02:00:06 +0000

My comments were addressed in the version.

Best Regards!
-Haibin

From: ppsp [mailto:[email-masked]] On Behalf Of Zongning
Sent: Tuesday, January 13, 2015 2:11 PM
To: [email-masked]
Cc: [email-masked]
Subject: [ppsp] WGLC for base tracker protocol

Hi, all,

Thanks.

Yunfei & Ning.