Subject: [ppsp] Short WGLC for Base Tracker Protocol

From: Zongning <[email-masked]>
Date: Mon, 6 Apr 2015 04:30:52 +0000

Hi, all,

This is a short WG last call for the latest(-09) version of base tracker protocol https://datatracker.ietf.org/doc/draft-ietf-ppsp-base-tracker-protocol, to address the updates discussed during Dallas meeting.
The call will last for about one week from today (April 6).

Thanks.

Yunfei & Ning.

---

From: "Fei Song" <[email-masked]>
Date: Wed, 8 Apr 2015 14:22:23 +0800

Hi there,

This version is OK for me！

--------------
Fei Song

---

From: "Roni Even" <[email-masked]>
Date: Fri, 10 Apr 2015 12:53:41 +0300

Hi,

I reviewed this version and it looks OK, I have no comments

Roni Even

From: ppsp [mailto:[email-masked]] On Behalf Of Zongning
Sent: 06 April, 2015 7:31 AM
To: [email-masked]
Cc: [email-masked]
Subject: [ppsp] Short WGLC for Base Tracker Protocol

Hi, all,

This is a short WG last call for the latest(-09) version of base tracker
protocol
https://datatracker.ietf.org/doc/draft-ietf-ppsp-base-tracker-protocol, to
address the updates discussed during Dallas meeting.

Thanks.

Yunfei & Ning.

---

From: Zongning <[email-masked]>
Date: Tue, 28 Apr 2015 08:34:03 +0000

Hi,

This is to conclude that the latest version of Base Tracker Protocol has passed the WGLC, and will be submitted to AD review.

Thanks again for the efforts made by the co-authors.

-Ning

发件人: ppsp [mailto:[email-masked]] 代表 Zongning
发送时间: 2015年4月6日 12:31
收件人: [email-masked]
抄送: [email-masked]
主题: [ppsp] Short WGLC for Base Tracker Protocol

Hi, all,

Thanks.

Yunfei & Ning.