Subject: [quicwg/base-drafts] Help me fix this problem (#3065)

From: gitup10 <[email-masked]>
Date: Tue, 24 Sep 2019 12:26:27 -0700

Help please to fix
 sh: 1: cannot create /: Is a directory 
![Screenshot_20190924-211922_Termux](https://user-images.githubusercontent.com/55763670/65543410-66952800-df11-11e9-9a88-1b499efd54b6.jpg)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3065

---

From: gitup10 <[email-masked]>
Date: Tue, 24 Sep 2019 13:06:23 -0700

Up

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3065#issuecomment-534725900

---

From: Mike Bishop <[email-masked]>
Date: Tue, 24 Sep 2019 13:41:06 -0700

No.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3065#issuecomment-534738912

---

From: Mike Bishop <[email-masked]>
Date: Tue, 24 Sep 2019 13:41:07 -0700

Closed #3065.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3065#event-2659477183

---

From: gitup10 <[email-masked]>
Date: Tue, 24 Sep 2019 14:14:09 -0700

No . ? Why 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3065#issuecomment-534750934

---

From: Mike Bishop <[email-masked]>
Date: Tue, 24 Sep 2019 15:21:09 -0700

>From [CONTRIBUTING.md](https://github.com/quicwg/base-drafts/blob/master/CONTRIBUTING.md), emphasis added:
> Before filing a new issue, please consider a few things:
>
> - Issues should be just that; issues with our deliverables, not proposals, questions or support requests.
> - Please review the issues list to make sure that you aren't filing a duplicate.
> - If you're not sure how to phrase your issue, please ask on the mailing list.
>
> Issues can also be raised on the Working Group mailing list by clearly marking them as such (e.g., "New Issue" in the Subject: line).
>
> Be aware that issues might be rephrased, changed in scope, or combined with others, so that the group can focus its efforts. If you feel that such a change loses an important part of your original issue, please bring it up, either in comments or on the list.
>
> **Off-topic and duplicate issues will be closed without discussion.** Note that comments on individual commits will only be responded to with best effort, and may not be seen.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3065#issuecomment-534771545

---

From: MikkelFJ <[email-masked]>
Date: Wed, 25 Sep 2019 00:02:11 -0700

I first thought this is spam, but whatever, since this thread won't die: the reason for the error is an extra space in the last line 

`> / sdcard/hola.apk` should probably be `>/sdcard/hola.apk`

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3065#issuecomment-534883893