Subject: [quicwg/base-drafts] MIn_RTT management #2923 (#3022)

From: chumd <[email-masked]>
Date: Thu, 12 Sep 2019 01:21:10 -0700

#3019 #3020 #3020 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3022

---

From: Martin Thomson <[email-masked]>
Date: Thu, 12 Sep 2019 20:18:12 -0700

Closed #3022.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3022#event-2631095958