Subject: Re: [quicwg/base-drafts] Stateless reset too (#2968)

From: David Schinazi <[email-masked]>
Date: Thu, 12 Sep 2019 16:07:06 -0700

What next steps should be taken here? Is this ready for a consensus call?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2968#issuecomment-531039720

---

From: Jana Iyengar <[email-masked]>
Date: Mon, 16 Sep 2019 16:16:43 -0700

janaiyengar approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2968#pullrequestreview-288948653

---

From: Jana Iyengar <[email-masked]>
Date: Mon, 16 Sep 2019 16:17:53 -0700

@DavidSchinazi : I expect that the chairs will put out a consensus call soon.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/2968#issuecomment-531994110