Subject: [quicwg/base-drafts] Confused about Fixed Bit in Version Negotiation Packet #2995 (#3025)

From: chumd <[email-masked]>
Date: Thu, 12 Sep 2019 04:35:32 -0700

Link to port # #3024 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3025

---

From: Mike Bishop <[email-masked]>
Date: Thu, 12 Sep 2019 07:59:35 -0700

This does not appear to be an issue.  See https://github.com/quicwg/base-drafts/blob/master/CONTRIBUTING.md

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3025#issuecomment-530866372

---

From: Mike Bishop <[email-masked]>
Date: Thu, 12 Sep 2019 07:59:35 -0700

Closed #3025.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3025#event-2629512851