Subject: Re: [quicwg/base-drafts] List google QUIC versions (#650)

From: ianswett <[email-masked]>
Date: Tue, 10 Sep 2019 15:57:58 -0700

This is no longer relevant as Google is close to deploying an IETF QUIC draft.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/650#issuecomment-530151893

---

From: ianswett <[email-masked]>
Date: Tue, 10 Sep 2019 15:57:58 -0700

Closed #650.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/650#event-2623932947