Subject: COPS, COPS-PR performance and scalability

From: Marco De Bernardi <[email-masked]>
Date: Mon, 18 Feb 2002 13:54:09 +0100

Hi to everybody,

I'm interested to evaluate COPS/COPS-PR performance and scalability. Do any
studies already exist? Where can I find them?

Thanks.

---

From: "Harrington, David" <[email-masked]>
Date: Mon, 18 Feb 2002 19:15:22 -0500

Hi,

Erik Liden and Anders Torger wrote a master's thesis in January 2000 on the
"Implementation and Evaluation of the Common Open Policy Service (COPS)
Protocol and its use for Policy Provisioning" that you might want to review.

They did their master's work at the Department of Computer Science and
Electrical Engineering of the Lulea University of Technology.

dbh

> -----Original Message-----
> From: Marco De Bernardi [mailto:[email-masked]]
> Sent: Monday, February 18, 2002 7:54 AM
> To: [email-masked]'
> Subject: COPS, COPS-PR performance and scalability
> 
> 
> 
> Hi to everybody,
>