Subject: Could you recommend COPS open sources?

From: [email-masked]
Date: Thu, 21 Feb 2002 10:04:17 +0900

Hi All,

I'm sorry if my question is not related to this mailing list. 
I'm find the COPS open source code to apply to policy server and FreeBSD
router.
The platform COPS implementted on not important, I will refer to that and
modify to be appropriate to my platform.
It is very helpful to me for somebody to recommend COPS open source codes.
Thank you.

Ji-Eon Kim

---

From: "Rawlins, Diana" <[email-masked]>
Date: Thu, 21 Feb 2002 16:10:20 +0000

Ji-Eon,

Check out the website, www.vovida.org.
The COPS link is under Protocols in the left hand frame.

Also, I understand that Intel has COPS open source. I don't have a link but
have cc'd an Intel engineer, Amol, that may be able to point you to some
info.

-Diana

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Wednesday, February 20, 2002 7:04 PM
To: [email-masked]
Subject: Could you recommend COPS open sources?

Hi All,

Ji-Eon Kim