Subject: PEP behavior

From: "hajer F." <[email-masked]>
Date: Tue, 17 Jun 2003 04:50:43 -0400 (EDT)

Hello all,  I'm trying to implement a COPS module for NS (Network Simulator). I'm wondering what should be the PEP behavior while waiting for a response from a PDP concerning a decision for forwarding a packet (In RSVP case for exemple). Is it blocked or could it continue treating other packets. Thanks for any help. Hajer. 

_______________________________________________
No banners. No pop-ups. No kidding.
Introducing My Way - http://www.myway.com

---

From: Kaustubh Phanse <[email-masked]>
Date: Tue, 17 Jun 2003 12:25:28 -0400 (EDT)

IMHO, it should continue treating other packets.

Regards,
Kaustubh
---------------------------------------------------------------------