Subject: Re: [Roll] [roll] #117: draft-ietf-roll-security-threats-01.txt --- Verify/include references

From: "roll issue tracker" <[email-masked]>
Date: Wed, 04 Sep 2013 01:16:30 -0000

#117: draft-ietf-roll-security-threats-01.txt --- Verify/include references

Comment (by [email-masked]):

 link is: http://www.ic.unicamp.br/~leob/publications/ewsn/NanoECC.pdf

-- 
-------------------------------------+-------------------------------------
 Reporter:                           |       Owner:
  [email-masked]          |  [email-masked]
     Type:  defect                   |      Status:  new
 Priority:  major                    |   Milestone:
Component:  security-threats         |     Version:
 Severity:  Active WG Document       |  Resolution:
 Keywords:                           |
-------------------------------------+-------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/roll/trac/ticket/117#comment:3>
roll <http://tools.ietf.org/wg/roll/>

---

From: "roll issue tracker" <[email-masked]>
Date: Thu, 05 Sep 2013 01:14:24 -0000

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed

Comment:

 Acted on 5.2.3 change in -04.
 Acted on 6.4 change in -04.
 Will not add reference to BGP correct operation papers: I do not think it
 will make the document clearer or more complete.

-- 
-------------------------------------+-------------------------------------
 Reporter:                           |       Owner:
  [email-masked]          |  [email-masked]
     Type:  defect                   |      Status:  closed
 Priority:  major                    |   Milestone:
Component:  security-threats         |     Version:
 Severity:  Active WG Document       |  Resolution:  fixed
 Keywords:                           |
-------------------------------------+-------------------------------------

Ticket URL: <https://svn.tools.ietf.org/wg/roll/trac/ticket/117#comment:4>
roll <http://tools.ietf.org/wg/roll/>